Management & Analytics

Import policy is not executed because device's firmware version is different with ADOM version.

  Thread closed by the administrator. It is viewable, but not accepting new replies.
  • 1.  Import policy is not executed because device's firmware version is different with ADOM version.

    Posted Oct 28, 2016 01:26 AM
      |   view attached
    No replies, thread closed.

    I hav a problem :Import policy is not executed because device's firmware version is different with ADOM version.

    I will import Policy from FortiAnalyser-VM64(Firnware 5.4.1) to Fortimanager-VM64 (Firmware5.4.1)

    Please help